WordPress Update

Zur Abwechslung gibt es mal ein etwas sächlicheres Thema hier im Blog.

Es geht um die WordPress Software, und zwar richtet sich diese Nachricht an alle Betreiber oder Benutzer der WordPress Software. Bitte schaut nach das ihr Mindestens die Version 2.3.3 installiert habt, sonst seid ihr angreifbar.

Soweit der Kommentar von mir, hier geht es zur etwas technischeren Ausführung: Heise